Hi, I want to buy a license for the latest version of the forums, but I have some questions:

I have SMF 1.1.4, i can spend with Impex from this version of SMF to the latest version of VB4?...