is it possible to let it work with V2.01. i use V2.01.

thx!!!!