I am unable to upgrade my forum 4.2.3 to 4.2.5 because every time I put the domain / stall / upgrade.php, I get the following error:


my settings:
  • Apache version: Apache/2.4.27[*
...