Hi,

my license expired long time ago, but now my webhoster announced, that his servers won't support PHP 5.2 any longer, so I need a vBulletin version that at least supports PHP 5.5.
...