Hello,

I am currently in version 4.2.2 and I wanted to version 5.1.0. However, I encounter a problem. The update was stopped with the following information:

"
Action
...