Hello all,

I'm considering to purchase vB but a working version of Traditional Chinese language pack is a must. Packs in language download section are for 3.x and I'm not so sure if they...