So I changed the settings to this instead of the default and now cannot find how to get back to the settings to change it... Help!