Hi there,

I'm trying to use the Impex system to import WebBBS 5.12 and 4.x data into the system, and the WebBBS 5.30 importer isn't quite working with the older versions of WebBBS that I...