I'm trying to upgrade from ipb 2.3.6. the problem is that after convertation I have that code:

PHP Code:
<div class='quotetop'>&#1062;итата(Vladislav @ 7.12.2008, 
...