hi friends, i have the same problem, i want to upgrade from 2.2.6 to 2.3.0 germany.

i thing i can download a upgrade script or i need the vb 2.2.7 2.2.8 and 2.2.9

ich have...