Hi Guys

I just got vBulletin and tried to import my old phpBB but the impex script only has version 2.0.17 and this will not work.

Any help from anyone would be great...