Can I upgrade from v5.5.4 to v5.5.6?
Or do I need to upgrade from v5.5.4 to v5.5.5 first?