Announcement

Collapse
No announcement yet.

Frage bezüglich upgrade von deutschen vBulletin Lizenzen

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Hallo,

    Warum nehmt Ihr ein unbedingt ein upgrade in anspruch, eine neue kostet knapp 30.-€uronen mehr, aber dafür kann man locker zweigleisig fahren.
    Sicher ist sicher :-)

    Lassen wir diesen Trade für Deutsch offen, dann geht sicherlich was.

    gruss aus Bayern, €

    Comment


    • #17
      Originally posted by european View Post
      Hallo,

      Warum nehmt Ihr ein unbedingt ein upgrade in anspruch, eine neue kostet knapp 30.-€uronen mehr, aber dafür kann man locker zweigleisig fahren.
      Sicher ist sicher :-) ...
      Hmmm ... DAS überleg' ich mir auch die ganze Zeit - hab' am 3. Januar das Upgrade gekauft. Gibt's evtl. die Möglichkeit, jetzt noch nachträglich die Preisdifferenz für die Vollversion zu entrichten? Würde ja selbst den Support anschreiben, aber mein "Korrespondenz-Englisch" ist leider nicht so gut.

      Vielleicht liest hier jemand vom Support (mit Deutschkenntnissen) mit und kann mir helfen - würde mich sehr darüber freuen!

      Nette Grüße,
      jakoweb

      Comment


      • #18
        Schreib den Support einfach in Deutsch an.

        Dominic und Hartmut können Deutsch und werden sich um alles weitere kümmern.
        this is my sig

        Comment


        • #19
          Prima! Vielen Dank, werd' ich dann machen.

          Comment


          • #20
            Originally posted by Pogo View Post
            ... Dominic und Hartmut können Deutsch und werden sich um alles weitere kümmern.
            Schauen Dominic und Hartmut evtl. auch in anderen Bereichen mal rein oder nur hier? Hab' da nämlich ein Problem https://www.vbulletin.com/forum/show...=1#post2376180 , zu dem ich bisher leider keine Antwort bekommen habe.

            Mit der aktuellen Impex-Version von der "vB.com Seite" kann ich auch nicht sehr viel anfangen: Abbruch gleich zu Beginn mit 'ner Fehlermeldung, die ich noch nachreichen kann. Kurzum: im Moment hab' ich das Gefühl, seit dem Wechsel zu "vB.com" rund 160 Euro voll in den Sand gesetzt zu haben.

            Nette Grüße,
            jakoweb

            Comment


            • #21
              Zachery hat dein Thema bereits beantwortet; und natürlich schauen wir hier rein, an Wochenenden allerdings etwas unregelmässiger.

              Zachery has answered your thread already; and of coz we have a look at here but just not that regular on weekends.
              No private support, only PM me when I ask for it. Support in the forums only.

              Comment


              • #22
                Warum gibt es eigentlich keine Ankündigungen zu Funktionen, Feature usw von vB5 ???
                Ich als bekennender vB4 gegner bin für vB5 wieder zuhaben und hätte gerne mehr informationen als nur die Demo,
                die allerdings schon viel versprechend ist vorallem das neue Postbit gefällt mir sehr!!

                Comment


                • #23
                  Finde es schade das wir als Deutsche keine informationen erhalten was neu ist, was noch geplant ist und was bereits vB5 enthält.
                  Da wir ja nun auch hier kaufen müssen wäre es nicht schlecht ein Thema aufzumachen in dem infos über vB5 in Deutsch geschrieben werden.
                  Ich habe vB4 augelassen da es mir absolut nicht zugesagt hat, bei vB5 ist es anders, mein interesse ist durch neuerungen wieder geweckt worden!

                  Comment


                  • #24
                    Warum müssen meine Beiträge erst freigeschaltet werden?

                    Comment


                    • #25
                      Originally posted by Tyran View Post
                      Warum müssen meine Beiträge erst freigeschaltet werden?
                      Users who don't show up as licensed are subject to tighter auto-moderation. If you have a license, please ensure you register for Priority Forum Support. To do this, please go here:

                      http://members.vbulletin.com/membersupport_priority.php

                      ...and enter your email address in one of the boxes. You'll need to have your customer number and password to access the page.

                      If you still have problems after doing this, send an email to [email protected]. Please include your user name, the email address you registered with and your customer number so we can fix the problem.
                      Vote for:

                      - *Admin Settable Paid Subscription Reminder Timeframe*
                      -
                      *PM - Add ability to reply to originator only*
                      - Add Admin ability to auto-subscribe users to specific channel(s)
                      - Highlight the correct navigation tab when you are on a custom page
                      - "Quick Route" Interface...
                      - Allow to use custom icons for individual forums

                      Comment

                      Related Topics

                      Collapse

                      • alexchar
                        PHP Hooks Back again
                        by alexchar
                        VBV-10333

                        This is an improvment request, however requires IMMEDIATE attention. It is one of the basic reasons, that programmers and developers avoid making any mods for VB5. As you can see,...
                        Sun 9th Nov '14, 2:14am
                      • lostincable
                        NGINX Support
                        by lostincable
                        Hi VB, there has been some mentions of VB5 supporting NGINX in the not to distant future and I was just wondering when it is slated for support?

                        In one thread it was mention it would be 5.0.1...
                        Thu 21st Feb '13, 12:14pm
                      • Fleiding
                        Best MariaDB version for vB5
                        by Fleiding
                        Which MariaDB version is the best to use with vB5 (and supported)? Currently I'm using 10.0.35, but I want to upgrade as sometimes the load on my forums is quite heavy....
                        10.0.x
                        0%
                        0
                        10.1.x
                        0%
                        0
                        10.2.x
                        33.33%
                        1
                        10.3.x
                        66.67%
                        2
                        Wed 13th Jun '18, 6:28am
                      Working...
                      X