Announcement

Collapse
No announcement yet.

using ImpEx script

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • using ImpEx script

    Dear Support,
    I am currently using IP.Board 2.3.4 forum and willing to transfer it to vBulletin 4.0.3.
    I already proceed with the transferring using ImpEx script, but I'm facing some problem.
    After I transferred to vBulletin 4.0.3, I cannot see old members who are registered before in the IP Board. Also, I cannot see the old posts. If I open an old post, the page is open but without any content.
    The strange about that is that at the main page it shows the old subjects and the writer member but when I open that it is blank. Also, I can see the member of the registered members, but when I open the members list it only show the admin member.
    Please assist me on this matter.
    With best regards,



  • #2
    To get vB support on these forums you first need to be a licensed customer and register for Priority Forum Support. To do this, please go here:

    https://members.vbulletin.com/member...t_priority.php

    ...and enter your email address in one of the boxes. You'll need to have your customer number and password to access the page.

    Once you've done this, please post in the appropriate support forum for your version.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X