Announcement

Collapse
No announcement yet.

Can I install 4.1.4 without to update to beta1?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Can I install 4.1.4 without to update to beta1?

    Well, i tried but always appeard this:


    <?xml version="1.0" encoding="windows-1252"?>No such class: vB_TemplateParser_Tagif<br />No such class: vB_TemplateParser_Tagelseif<br />No such class: vB_TemplateParser_Tagelseif<br />No such class: vB_TemplateParser_Tagelseif<br />No such class: vB_TemplateParser_Tagelseif<br />No such class: vB_TemplateParser_Tagelseif<br />No such class: vB_TemplateParser_Tagelseif<br />No such class: vB_TemplateParser_Tagelseif<br /><upgrade> <message replace="0">Administrator account created</message> <status>Status: Processing Skimlinks, Step 1 of 2</status> <longversion>install</longversion> <version>skimlinks</version> <nextstep>1</nextstep></upgrade>

  • #2
    Which version are you upgrading from? VB3?

    Are you using SKIMLINKS advertising product?
    anders | vbulletin team | check out the new vbulletin facebook app
    Proudly vBulletin'ing since 2001
    Please be my friend!
    http://www.twitter.com/inetskunkworks
    vBulletin Performance Articles:
    Click here to read

    Comment


    • #3
      I want to install (from nothing) 4.1.4 without doing the update. Is that possible?

      Comment


      • #4
        I believe you need to be, a) licensed and b) submit a help ticket to help you with the installation.
        anders | vbulletin team | check out the new vbulletin facebook app
        Proudly vBulletin'ing since 2001
        Please be my friend!
        http://www.twitter.com/inetskunkworks
        vBulletin Performance Articles:
        Click here to read

        Comment

        Related Topics

        Collapse

        Working...
        X