Announcement

Collapse
No announcement yet.

Transferring over / Upgrading

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts
    No photos found.

Related Topics

Collapse

  • Leong
    Upgrade of version 5.1.3
    by Leong
    Hi, currently using version 5.1.3, due to the recent security vulnerability, therefore would need to do an upgrade. Would hope someone could answer my following question if i were to upgrade.
    ...
    Mon 23 Nov '15, 1:24am
  • geovadim
    Upgrade from 3.7 > 5
    by geovadim
    Hello,

    I want to upgrade from 3.7 to latest 5 version. It I update the PHP to 5.5, which is mandatory before the upgrade to 5.5, will the 3.7 version still work? I wouldn't like to have an...
    Fri 25 Nov '16, 11:37pm
Working...
X