Announcement

Collapse
No announcement yet.

Vbulletin Suite 4 & Yahoo Hosting

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • beishe8
    replied
    Originally posted by coinman View Post
    All passed but the one thing noted above.
    http://www.vbulletin.com/forum/showt...gic_quotes_gpc

    Leave a comment:


  • coinman
    replied
    Ran the test again here is what it reported.
    php 5.2.12
    mysl 4.1.14

    All passed but the one thing noted above.


    Originally posted by beishe8 View Post
    Which php and mysql version is on Yahoo now?

    Leave a comment:


  • coinman
    replied
    php 5.2.something forger
    mysql 4.1.0

    Leave a comment:


  • coinman
    replied
    WOW figured it out finally got the mysql file path and the vb_test passed all but one thing guess this does not matter since it is listed under Recommended Settings(optional)
    magic_quotes_ppc failed

    The above does this matter if it failed?

    Leave a comment:


  • beishe8
    replied
    Which php and mysql version is on Yahoo now?

    Leave a comment:


  • coinman
    started a topic Vbulletin Suite 4 & Yahoo Hosting

    Vbulletin Suite 4 & Yahoo Hosting

    Yahoo has updated my PHP and MySql to the required versions to run Vbulletin/

    I have had an existing site there for years my question is Yahoo ok to run this on can they handle the traffic of a VBulletin community with say 30 uaser on at one time?

    The site I have now not sure how mny hits it gets at one time but also it is not a message base just a web site with about 20 pages.

    Anyway before I go through all this and build my community just wanted to make sure Yahoo can handle the traffic anyone know?

    Thanks
    Coinman

Related Topics

Collapse

Working...
X