Announcement

Collapse
No announcement yet.

vBulletin + php5.3

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Wayne Luke
    replied
    vBulletin 3.8.5 and vBulletin 4.0 should not present any problems in PHP 5.3.X as far as I am aware. On my local server, I am using PHP 5.3.1 under FasctCGI with IIS 7.5 as the webserver without problems.

    Leave a comment:


  • dtommy79
    started a topic vBulletin + php5.3

    vBulletin + php5.3

    is vBulletin working ok with PHP5.3?
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X