I'm trying to setup my new environment using 5.1.9 and seem to be struggling to run the install script. i get the following message.
Due to the following errors, the install/upgrade can not
...