Announcement

Collapse
No announcement yet.

On the verge of getting vBulletin

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    I am lost now,the file upload was sent via FTP to the host and I am looking at it now so it should be there.

    [edit]its a Dedicated IP,I just checked]
    Last edited by Big Jim; Thu 14 Jun '07, 10:04am.

    Comment


    • #17
      You'll need to contact your host and ask them why your IP doesn't work.
      Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
      Change CKEditor Colors to Match Style (for 4.1.4 and above)

      Steve Machol Photography


      Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


      Comment


      • #18
        While I have you here could you check the settings I changed in the Configuration File as I have never don anything like this before.
        Last edited by Big Jim; Thu 14 Jun '07, 1:35pm.

        Comment


        • #19
          You are editing the file wrong. Leave anything to the left of the = sign alone. Only edit the info to the right of the = sign that is within the single qoutes.
          Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
          Change CKEditor Colors to Match Style (for 4.1.4 and above)

          Steve Machol Photography


          Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


          Comment


          • #20
            Ok thanks I will work on that for now.

            Comment


            • #21
              Here is what I have now....




              I still can not run the script,if the configuration file is ok then it must be a hosting problem.


              Last edited by Big Jim; Thu 14 Jun '07, 1:35pm.

              Comment


              • #22
                I highly suggest that you remove that information from your post ASAP -- that's the kind inf information you do not post publicly... might want to change your password as well.

                I suggest you move this into the support system via ticket for more specific information and help now.
                Congratulations on the death of vBulletin, Internet Brands.

                Comment


                • #23
                  I've removed the passwords from your post. I mega super uber strongly recommend you to change your passwords on your server as soon as humanly possible to avoid that malicious users abuse it and hack you - because you gave them full access to your database

                  Comment


                  • #24
                    Thanks I will do that now.

                    Comment

                    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                    Working...
                    X