Announcement

Collapse
No announcement yet.

Missing some text in docs

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Billano
    replied
    thank you mister

    Leave a comment:


  • simsim
    replied
    Originally posted by PitchouneN64ngc View Post
    Thanks.

    I think this thread is related
    How comes the quoted link does not open in a new window?

    Edit: Looks like you've used [thread]threadid[/thread] BB tag instead of the usual [url][/url] one.
    Last edited by simsim; Mon 25th Sep '06, 2:41am.

    Leave a comment:


  • Yves Rigaud
    replied
    Thanks.

    I think this thread is related

    Leave a comment:


  • Floris
    replied
    I have no idea who wrote that page. I see your point. i will post in the mod lounge and hopefully the author will rewrite it.

    Leave a comment:


  • Yves Rigaud
    replied
    Thanks for your changes, but I don't understand a thing. When you only turn on the debug mode, you can't locate exactly the hook you must to choose for a specific page like the text indicate it?

    To determine which hook you should use, turn on Debug and then make this change to the appropriate functions php file.

    Leave a comment:


  • Floris
    replied
    Add $config['Misc']['debug'] = true; below <?php in the config.php file.

    I've updated the manual entry.

    Leave a comment:


  • Yves Rigaud
    started a topic Missing some text in docs

    Missing some text in docs

    http://www.vbulletin.com/docs/html/t..._externalfiles

    turn on Debug and then make this change to the appropriate functions php file.
    Which change? Which PHP file?
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X