Announcement

Collapse
No announcement yet.

help

Collapse
This topic is closed.
X
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • help

    http://www.surrogacysupport.com/forums/

    When you are not logged in, my forum looks weird but once you logg in it looks fine. What did I do wrong?

    Please help.

    Thanks

    Lorene

  • #2
    short of table borders around your posts it looks fine if your commenting about the lack of borders you just need to go in to your styles and change a few numbers

    you shoud show a testing user in the pending email catagory no change in layout so not sure what you mean
    Last edited by greywolff; Tue 14 Jun '05, 8:51pm.

    Comment


    • #3
      Wrong forum to ask for support. Could you please post in the appropiate forum
      ManagerJosh, Owner of 4 XenForo Licenses, 1 vBulletin Legacy License, 1 Internet Brands Suite License
      Director, WorldSims.org | Gaming Hosting Administrator, SimGames.net, Urban Online Entertainment

      Comment


      • #4
        To get vB support on these forums you first need to be a licensed customer and register for Priority Forum Support. To do this, please go here:

        http://members.vbulletin.com/membersupport_priority.php

        ...and enter your email address in one of the boxes. You'll need to have your customer number and password to access the page.

        Once you've done this, please post in the appropriate support forum for your version.

        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X