Announcement

Collapse
No announcement yet.

what about the hacks of vb 30.0.7

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • nightmoon
    replied
    thanx all

    Leave a comment:


  • jamesyfx
    replied
    Originally posted by nightmoon
    dear sir ,
    every thing in hte version 3.0.7 was so compeltly and secure .. but what about the hacks .. all hte old hacke not working with the new version .

    so if you please , if there are any changes on the codes of hacke to return to hte work again .. support me with .
    You have to reinstall everything after you've upgraded. Meaning, you'll have to modify all the php files again.

    Leave a comment:


  • Xenon
    replied
    most hacks work on all 3.0.x versions

    if a hack doesn't work for the newest version, the author normally posts an updated version shortly after he upgrades his own board

    Leave a comment:


  • nightmoon
    started a topic what about the hacks of vb 30.0.7

    what about the hacks of vb 30.0.7

    dear sir ,
    every thing in hte version 3.0.7 was so compeltly and secure .. but what about the hacks .. all hte old hacke not working with the new version .

    so if you please , if there are any changes on the codes of hacke to return to hte work again .. support me with .
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X