Announcement

Collapse
No announcement yet.

Maybe I'm missing something, but I'm trying to upgrade from 1.0.0 to 1.0.1 and I can'

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Maybe I'm missing something, but I'm trying to upgrade from 1.0.0 to 1.0.1 and I can'

    find the XML file. Do I just use the one from the 1.0.0 version? I download the new zip and there is no XML file in there. The instruction say that I have to upload the XML file again even to update to the latest version

  • #2
    You must be missing a file as this thread: http://www.vbulletin.com/forum/showt...45#post1422945 even says there is an XML file needed. You might aswell re-download the blog updates again to see if that works.

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X