Announcement

Collapse
No announcement yet.

casino error

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • casino error

    I installed the casino .91 hack for vBulletin 3.6.8, but leave a error message:

    Warning: require_once(./global.php) [function.require-once]: failed to open stream: No such file or directory in /home/content/s/t/a/starrcadia/html/ftasatellitekeys/index.php on line 12

    Fatal error: require_once() [function.require]: Failed opening required './global.php' (include_path='.:/usr/local/php5/lib/php') in /home/content/s/t/a/starrcadia/html/ftasatellitekeys/index.php on line 12

    Any people help me?

  • #2
    I don't think you'll get much help here, as you've installed a modification which is not made my vBulletin.

    You'll have better luck at vbulletin.org.

    Comment


    • #3
      I ask in vbulletin.org but i no received any help.

      Comment


      • #4
        Help please friends, please.

        Comment


        • #5
          you will need to ask the author of the modification or remove it from your install.
          www.Copiertalk.com - Everything Copier , Printer, Fax

          Comment


          • #6
            I remove the hack copiertalk, but the problem its still.

            Comment


            • #7
              We do not provide support for third-party add-ons here. Please respect that.
              Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
              Change CKEditor Colors to Match Style (for 4.1.4 and above)

              Steve Machol Photography


              Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


              Comment


              • #8
                No steve, I solicited only help with these hack.

                Comment


                • #9
                  Originally posted by Christon View Post
                  I remove the hack copiertalk, but the problem its still.
                  Remove any files uploaded when you installed it as well.
                  www.Copiertalk.com - Everything Copier , Printer, Fax

                  Comment

                  widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                  Working...
                  X