Announcement

Collapse
No announcement yet.

Work vbulletin 3.7.0 with PhP 5 server?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Floris
    replied
    Recommended PHP 5.2.5 or later
    APC or similar PHP cache
    MySQL 5.0.51 or later

    Leave a comment:


  • Steve Machol
    replied
    No.

    Leave a comment:


  • sja
    started a topic Work vbulletin 3.7.0 with PhP 5 server?

    Work vbulletin 3.7.0 with PhP 5 server?

    That's only,

    I would like to know if there is any problem using PhP5 with vBulletin 3.7.0

    Regards.

Related Topics

Collapse

Working...
X