Announcement

Collapse
No announcement yet.

Error on template update or revert after upgrade to 3.7.0

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Error on template update or revert after upgrade to 3.7.0

    I'm getting this error when i try to update or revert template after upgrade to 3.70.

    Can any one help me to fix.

    The following error occurred when attempting to evaluate this template:

    The conditional on line 31 appears to be missing its beginning tag (<if>). This may cause unexpected behavior.


    This is likely caused by a malformed conditional statement. It is highly recommended that you fix this error before continuing, but you may continue as-is if you wish.

  • #2
    You are missing this tag (<if>) at the beginning of a conditional statement, it will not save until you force it to and then you can compare thin within template history and see what is different between the original and modified template

    Comment

    Related Topics

    Collapse

    Working...
    X