Announcement

Collapse
No announcement yet.

Issue with my Quick Link menu...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Issue with my Quick Link menu...

    When trying to use my Quick Link Menu I get the following.... the banner is flash.
    Attached Files

  • #2
    Originally posted by fkatzenb View Post
    When trying to use my Quick Link Menu I get the following.... the banner is flash.
    That's your problem, the banner is flash. The menu is javascript based and though I am not aware of the specifics, I know that flash overlaps any javascript menu. I think you may just have to find another place for the flash banner, but don't quote me on that; there might be someone else that may be able to help you out more with that.

    Comment


    • #3
      Originally posted by aff2k4 View Post
      That's your problem, the banner is flash. The menu is javascript based and though I am not aware of the specifics, I know that flash overlaps any javascript menu. I think you may just have to find another place for the flash banner, but don't quote me on that; there might be someone else that may be able to help you out more with that.

      I am afraid of that.

      Comment


      • #4
        One of my users figured out how to fix it!

        You need this <param name="wmode" value="transparent"> and then in the embed tag, you need to specify wmode="transparent" along with bgcolor.


        Frank

        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X