Announcement

Collapse
No announcement yet.

Member profile problem.

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Originally posted by boogie box high View Post
    Hello, please open Admin CP and:
    click on "Styles & Templates"
    click on "Style Manager"
    search for "Default Style" and click on "Go"
    at the bottom is something called "Additional CSS Definitions" please copy and paste code from C.Birch post above into "Advanced User" field and click on "Save" at the bottom.
    Thats all and should work
    Thanks -- that worked for me when I chose the Main CSS option. I'd never even looked at that before

    And now C.Birch's post has fixed my problem!
    Laura

    Site Admin of www.TheAmericanMommy.com and a local mommy group site. Both are Free groups open to moms.

    Comment


    • #17
      Thanks birch, that fixed it.

      Comment


      • #18
        Has this been reported to project tools by chance?

        Comment


        • #19
          This is caused by custom styles. If you are having this issue, create a new style and choose no parent style. This will force it to use the default templates. Finally empty your browser cache, close all browser windows then try again. Make sure you change to the new style and view your forums with it. Do you have the same problem?
          Kerry-Anne :)

          Twitter Blog

          www.peterska2.com www.worldnewszone.com www.popularusenetgroups.com www.superclickers.co.uk www.forumsforchrist.com www.browsergameplanet.com

          Comment


          • #20
            Originally posted by boogie box high View Post
            Hello, please open Admin CP and:
            click on "Styles & Templates"
            click on "Style Manager"
            search for "Default Style" and click on "Go"
            at the bottom is something called "Additional CSS Definitions" please copy and paste code from C.Birch post above into "Advanced User" field and click on "Save" at the bottom.
            Thats all and should work
            Thanks it Worked.
            www.highperformancestangs.com

            Comment


            • #21
              Thanks C.Birch. Your solution worked perfectly for me. I also appreciate the procedure from Boogie Box. It made it very simple.

              Comment


              • #22
                Thank C.Birch for help
                Now no problem
                BizimForumlar
                vBulletin4 style not good please improve it

                Comment

                widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                Working...
                X