Announcement

Collapse
No announcement yet.

MySQL 5 compatible?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • MySQL 5 compatible?

    Hi folks.

    Is vB 3.6 compatible with MySQL 5? My host needs to move my server.

  • #2
    I think it should be okay, but can't be 100% sure. You'll need to disable mysql strict mode.

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X