Announcement

Collapse
No announcement yet.

Mouseover not working with all users?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Mouseover not working with all users?

    Can someone help me out? When a user mouses over a thread title, it ussally gives the first few lines of the thread. I have some users saying it isn't working for them? It doesn't seem to matter which browser they are using be it IE, Firefox or Chrome?

    Any Ideas where to start?

  • #2
    Thanks For the Help... Anyone have any Ideas? Java problem? Keyboard attachment problem?

    Comment


    • #3
      Hey it's me again. Any Ideas?

      Comment


      • #4
        Create a new style with no parent:
        • Styles & Templates > Style Manager > Add New Style
        • Parent Style: No Parent Style
        • Title: Default vBulletin
        • Allow User Selection: Yes
        • Save


        Make sure you allow users to select it (vboptions > style > allow users to change styles > yes) and have the user try viewing the forum with this default style. Do they still have this problem?

        Please don't PM or VM me for support - I only help out in the threads.
        vBulletin Manual & vBulletin 4.0 Code Documentation (API)
        Want help modifying your vbulletin forum? Head on over to vbulletin.org
        If I post CSS and you don't know where it goes, throw it into the additional.css template.

        W3Schools <- awesome site for html/css help

        Comment


        • #5
          Now we're making progress... I'll try it and let you know! Thanks!

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X