Announcement

Collapse
No announcement yet.

(fixed) Upgrade from 3.6.8 to 3.7.0 RC1 Error

Collapse
This topic is closed.
X
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • (fixed) Upgrade from 3.6.8 to 3.7.0 RC1 Error

    I have installed all files and when I attempt to run upgrade.php I get the following message.

    Code:
    ===============*/ ?>
    Warning: Cannot modify header information - headers already sent by (output started at /home/thebanli/public_html/install/init.php:213) in /home/thebanli/public_html/includes/functions.php on line 2912
    I will reattempt to upload all files.

    *Edit*

    Re uploading the files has done the trick.
    Last edited by ]SK[; Sat 22 Mar '08, 7:12am.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X