Announcement

Collapse
No announcement yet.

More smilies shows an "S" in the box

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • More smilies shows an "S" in the box

    I have a strange problem with the smilies. I made small screenprints to show the problem. If I have more smilies than the standard 15, you see a link that will open a window that shows all smilies. No problem there.

    However, somehow there's also an "S" shown at the top.

    If I have no more than 15 smilies, there's no "S". How can I use more smilies without the "S" showing up ?


  • #2
    Try this. Create a new style and choose no parent style. This will force it to use the default templates. Then change to this style and view your forums with it. Do you have the same problem?
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      Thank you for your answer. I just tried to view with the default style, and you're right. There's no problem there.

      Is there a way that I can solve this issue in our own style? We changed the coloursettings and all, so we want to use our own modified style.

      Comment


      • #4
        Found it! Solved it! Thank you !

        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X