I am receiving the following error during 20 of 20 upgrading from version 5.1.8 to 5.1.9:

<?xml version="1.0" encoding="UTF-8"?>

Note: I disabled all...