Announcement

Collapse
No announcement yet.

Forums Not Showing Up

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Forums Not Showing Up

    OK i just tried installing VBadanced on my forums but now you cant view my forums all you see are the files folders that go on the forums and thats it. Help please.

  • #2
    You will need to ask over at vBAdvanced for help with this.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      OK wait i just uninstalled vbadvanced by taking of all the files of it but my forums still wont show up.

      Comment


      • #4
        This means you did not remove all the changes made by vBAdvanced.
        Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
        Change CKEditor Colors to Match Style (for 4.1.4 and above)

        Steve Machol Photography


        Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


        Comment


        • #5
          Hmm i thought i did let me try checking again.

          Edit: OK thanks for the help got it fixed i had deleted the wrong index.php file.

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X