Announcement

Collapse
No announcement yet.

Usergroup Permissions to make Special Forum for Women

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Originally posted by Jake Bunce View Post
    Make sure the primary group in question has this setting enabled (so secondary groups can grant permissions):

    Admin CP -> Usergroups -> Usergroup Manager -> Edit Usergroup -> Allow Users to have Member Groups
    This was the problem.

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X