Announcement

Collapse
No announcement yet.

can not log in after fresh install

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • WildRover
    replied
    Krikey, I've been a VB customer for 5 years and this is the first time I've logged in for help.

    Wouldn'y have logged in if I was going to offend anyone.

    But I can't get the Forum to operate, accept my apologies!

    Leave a comment:


  • Steve Machol
    replied
    Nonetheless you should start your own thread rather than hijack someone else's.

    Leave a comment:


  • WildRover
    replied
    Hi Steve,

    Apologies, the other thread was in error. Wrong Forum.

    Leave a comment:


  • Steve Machol
    replied
    Please don't post in multiple threads for the same problem. I've answered this in your other thread.

    Leave a comment:


  • WildRover
    replied
    Still having real problems with this! Can log into the Forum, but not Admin????

    Leave a comment:


  • WildRover
    replied
    Same problem with 3.6.1

    had www.6r4.info parked on another url with a remote database.

    I have now started afresh with ww.6r4.info being the only url for the site.

    Vbulletin works with the database - I can log in.

    However, I cannot login into the Admin section. Install.php is deleted.

    Can anyone help www.6r4.info/forum

    Leave a comment:


  • RGSMDNR
    replied
    ah.. i just reinstalled it and changed a setting with the cookie.. worked like a charm!

    thanks!

    Leave a comment:


  • Zachery
    replied
    Did you try setting any of the cookie domain options dur the install?

    Leave a comment:


  • RGSMDNR
    started a topic can not log in after fresh install

    can not log in after fresh install

    i just installed a fresh version of 3.6.1 and when i try and log into the admin account, i get the screen that says thank you for logging in... then it goes back to the log in screen...

    i also cant log into the forum...

Related Topics

Collapse

Working...
X