Announcement

Collapse
No announcement yet.

problem with reputation

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • problem with reputation

    Hi,
    I have problem after upgrade to 3.6.0 and too 3.6.1 with Reputation with all Members and Moderators and Administrators where not viewing to Reputation icon.
    and can not any one add reputation
    Best Regards
    http://www.albrens.com

  • #2
    This sounds like you're still using an older custom style that's not using the 3.6.0 templates.

    Comment


    • #3
      I have the same problem, what can I do to repair

      Comment


      • #4
        Originally posted by CaCo View Post
        I have the same problem, what can I do to repair
        See my reply.

        Comment


        • #5
          thanks Floris
          I wait you reply
          http://www.albrens.com

          Comment


          • #6
            Originally posted by Floris View Post
            This sounds like you're still using an older custom style that's not using the 3.6.0 templates.
            please I want help
            http://www.albrens.com

            Comment


            • #7
              why not help?
              http://www.albrens.com

              Comment


              • #8
                Did you try creating a new default style (set parent to: none) and load that?

                Comment

                widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                Working...
                X