Announcement

Collapse
No announcement yet.

Any Issues with MySQL 5.x ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Floris
    replied
    If MySQL 5 has a stable version out, you can use this with 3.6.1

    Leave a comment:


  • mclark2112
    started a topic Any Issues with MySQL 5.x ?

    Any Issues with MySQL 5.x ?

    I am going to try to move to mysql 5 is there any reason not to?
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X