Announcement

Collapse
No announcement yet.

PHP and MySQL requirements question

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • PHP and MySQL requirements question

    Hi,

    After speaking with my host technicians about getting my server set up they told me that Redhat back-codes their versions, so their version of 4.3.2-xx is equal to 4.3.4 (or later).

    Will vBulletin 3.6.0 be able to work on this setup or not?

    Thanks.

    ~007

  • #2
    I am not sure what "back-code" means. vBulletin will work on any server that meets the minimum required PHP and MySQL versions.

    Comment

    Loading...
    Working...
    X