Announcement

Collapse
No announcement yet.

upgrade problem, please help me !

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • upgrade problem, please help me !

    I do not succeed to dawn vbulletin (from 3.5.4). this message of error appears me
    Fatal error: Could not parse /community/includes/xml/bitfield_vbulletin.xml in /community/includes/class_bitfield_builder.php on line 121
    have tried also to install from zero, but the problemi persist !

    P.S. i'm italian, sorry for my bad english
    F1Community.NET
    [prima o poi... i veri appassionati si incontrano qui !]

  • #2
    Reupload the original non-image files. Make sure you upload these in ASCII format and overwrite the ones on the server.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      ok thank
      F1Community.NET
      [prima o poi... i veri appassionati si incontrano qui !]

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X