Hello!!

Happy New Year to everybody!

friends, I made the upgrade from version 5.2.0 to version 5.3.4 PL1. the upgrade process was apparently correct, but I have the following...