Announcement

Collapse
No announcement yet.

Mod Installation Problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • rocket2
    replied
    ok.... it didnt work and I even tried a fresh install and still it doesnt work

    and my admin panel shows me this

    Server Type WINNT
    FILE_UPLOADS Disabled

    Leave a comment:


  • Colin F
    replied
    Exactly, using the second field instead of the browse button.

    Leave a comment:


  • rocket2
    replied
    Im not as experienced in vb as i would like to be so i am assuming you mean referencing it like the product.xml thingee does underneath the browse button?

    Leave a comment:


  • Colin F
    replied
    Try importing it by uploading the file to your server and referencing it, instead of selecting it to upload from your pc.

    Leave a comment:


  • rocket2
    replied
    I suspect that even if I imported a script written by one of you gents that the problem would return

    Leave a comment:


  • rocket2
    replied
    Im talking like the VB Arcade and such

    Leave a comment:


  • Colin F
    replied
    Most likely the mod is not coded well.
    I recommend you ask the mod author for help.

    Leave a comment:


  • rocket2
    replied
    the dotted bar when you import a script it expands below Importing Script Please Wait......

    Leave a comment:


  • Colin F
    replied
    I don't know what yellow bar you mean?

    Leave a comment:


  • rocket2
    started a topic Mod Installation Problem

    Mod Installation Problem

    Everytime I install a mod/hack that yellow bar just keeps running out and i cant modify anything now no additions can be made to my forum. and when i last tried to just wait out the yellow dotted bar I waited 2 hours and it was still expanding any suggestions/fixes?
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X