Announcement

Collapse
No announcement yet.

i have a problem with my reputation

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • patrickstar
    replied
    ok i viewed the new style and yes the images are working. so i guess i need to figure out the difference between the two.

    will an add on like vbadvance cause problems, because i havent made any changes since it was added on. i havent edited it at all yet.

    Leave a comment:


  • patrickstar
    replied
    uhmmm. well i thought i created a style just as you said. i will continue looking at it.

    i did not know the vbadvance was not a vbulletin product, i thought it was.

    as far as i know this was a problem before that, i just had vbadvance installed 2 or so days ago.

    thanks.

    Leave a comment:


  • Steve Machol
    replied
    I don't see a default style there. You also have the vBAdvanced add-on installed which of course we can't support.

    Leave a comment:


  • patrickstar
    replied
    fitnessandbeyond.net

    Leave a comment:


  • Steve Machol
    replied
    What's the URL?

    Leave a comment:


  • patrickstar
    replied
    ok i follow you on everything except changing to the new style and viewing my forums. not sure if im doing that correctly.

    i created a new style
    named it 'new style'
    chose no parent style

    **edit** ok i am viewing the new style and it is the same.

    redX

    Leave a comment:


  • Steve Machol
    replied
    Try this. Create a new style and choose no parent style. This will force it to use the default templates. Then change to this style and view your forums with it. Do you have the same problem?

    Leave a comment:


  • patrickstar
    started a topic i have a problem with my reputation

    i have a problem with my reputation

    for some reason my reputation images are not showing up. all i see is the red X. im not sure why, i also get a redX for 'thread rating' at the top of the thread.

    i have not fooled with my images at all. the only thing ive done is add a field set in the postbit and created a phrase 'Karmas' for that fieldset.

    and everything looked ok at that point.

    any suggestions??
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X