Announcement

Collapse
No announcement yet.

first_visit_message problem!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • first_visit_message problem!

    hello,

    I dont know why even I log into 4rum. The first_visit_message still displays. Does anybody know how to remove it when members log in?

    Thanks.

  • #2
    Are you running any plugins? If so disable these and see if the problem still exists.

    Also try creating a new style and choose no parent style. This will force it to use the default templates. Make sure you change to the new style and view your forums with it.

    Comment


    • #3
      Originally posted by Boxy View Post
      Are you running any plugins? If so disable these and see if the problem still exists.

      Also try creating a new style and choose no parent style. This will force it to use the default templates. Make sure you change to the new style and view your forums with it.
      Thank you. Yes, I had imported a new product. But I removed it. I also try creat a new style, but it doesnot look like the old one. It still display anyway

      Comment


      • #4
        Fill out a support ticket at:http://www.vbulletin.com/go/techsupport

        Be sure to include the login info to your Admin CP, phpMyAdmin and FTP. Disable all plugins and restore the orginal vBulletin files. Please also include a complete description of the problem.

        Comment


        • #5
          Thank you. I will send them email.

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X