Announcement

Collapse
No announcement yet.

Upgrading from PHP 4.4.1 to PHP5, any suggestiosn?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • COBRAws
    replied
    Originally posted by Steve Machol
    If it's 5.0.5 or higher you sshould have no problem.
    Thanks!

    Leave a comment:


  • Steve Machol
    replied
    If it's 5.0.5 or higher you sshould have no problem.

    Leave a comment:


  • COBRAws
    started a topic Upgrading from PHP 4.4.1 to PHP5, any suggestiosn?

    Upgrading from PHP 4.4.1 to PHP5, any suggestiosn?

    Hello vb friends,

    A while ago my hosting company allowed some of their customers to upgrade the PHP Version to PHP5.

    Today as I upgraded to 3.5.4 I was wondering if I can just upgrade my PHP to v5 and my board would keep running without any problem.

    Im just asking this because I have no idea. It should keep working OK, but im not sure. Any aditional info on how to prepare my vB for this change?


    Thanks,
    Jack
Loading...
Working...
X