Announcement

Collapse
No announcement yet.

Search Problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Colin F
    replied
    Try this:
    Edit your config.php file and add this after the <?php line:
    ini_set('memory_limit', 32 * 1024 * 1024);
    ini_set("max_execution_time", "240");

    Leave a comment:


  • mossss
    started a topic Search Problem

    Search Problem

    My vBulletin has problem with Search

    after any search, the browser show me this message:



    Fatal error: Allowed memory size of 12582912 bytes exhausted (tried to allocate 1024 bytes) in /web/htdocs/www.onlyfocus.com/home/vbulletin/search.php on line 878
    the number of memory and the number lines change many times
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X