Announcement

Collapse
No announcement yet.

About "Automatically parse links in text"

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • About "Automatically parse links in text"

    I post 1 topic with link and forgot unclick at Automatically parse links in text. Then i use advanced edit post, unclick at it, but the link still parse

    Anyone have problem like me?

  • #2
    You'll have to remove the link from the text, and then make sure 'Automatically parse links' is unchecked.
    Best Regards
    Colin Frei

    Please don't contact me per PM.

    Comment


    • #3
      oh, i post link without text
      ex: http://www.vbulletin.com/forum/showthread.php?t=179872
      And i know, just remove [url]

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X