Announcement

Collapse
No announcement yet.

Problem Templates 3.5.1

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Problem Templates 3.5.1

    hi

    the masseg

    Out-of-Date Custom Templates Found!
    There are currently 35 customized template(s) that need to be updated or reverted. Some sections of vBulletin may not function if you do not do this!

    Click here to view these templates!

  • #2
    That means the templates were updated in 3.5.1, you have to chose to either revert them or manually change the templates to match the new ones.
    Scott MacVicar

    My Blog | Twitter

    Comment


    • #3
      When it reverts them what does it revert them to? The templates original?
      When manually changing, what exactly is there to change?

      I got 20 template conflicts but the board seems to look just fine otherwise.

      What do you recommend?
      [ Evidence & Prophecies Fulfilled : click ]
      .:. Unanswered Prayers? /read this\

      Comment


      • #4
        It reverts them the the default 3.5.1 templates. My guess is that although your forums look fine, you will eventually find something that isn't working right because of your modified templates.
        Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
        Change CKEditor Colors to Match Style (for 4.1.4 and above)

        Steve Machol Photography


        Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X