Announcement

Collapse
No announcement yet.

modify style to work with 3.5

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • modify style to work with 3.5

    Hi, I was wondering what the easiest way was to upgrade a style to 3.5? Thanks!
    http://nameforums.net

  • #2
    Have a good understanding of xhtml, css, and javascript, and add the nessary javascript and html id's where nessary.

    Otherwise, start from scratch.

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X